408И не иска да запали.

Mosko412
Потребител
Потребител
Мнения: 7
Регистриран на: Пет Яну 22, 2021 4:37 pm
Кара:: 403,408,2140

408И не иска да запали.

#1

Мнение от Mosko412 »

Здравейте, съфорумници. Наскоро моя Моско (408И-1974г.) му стана нещо и изгуби тоците. Един ден решавам за запаля колата, запали си без проблем. Загасих я и след около час тръгвам да въртя и все едно няма акумулатор. Нито релета цъкат нито нищо..(колата е с газ). И така до ден днешен, слагам акумулатора няма никой не иска да върти не се чуват релета и се чудя къде може да е проблема. Благодаря предварително! Поздрави!
andi1
Потребител
Потребител
Мнения: 159
Регистриран на: Нед Май 27, 2012 8:38 pm
Местоположение: Кюстендил

Re: 408И не иска да запали.

#2

Мнение от andi1 »

Релета едва ли ще чуеш в тоя автомобил. Стартера да разбирам че не върти? Най вероятно е включвателя на стартера или виж кабелите от акумулатора, маса има ли до мотора, плюсовия кабел до стартера?
Аватар
Asen Martinov
Член на клуба
Член на клуба
Мнения: 260
Регистриран на: Пет Окт 05, 2012 7:14 am
Местоположение: Пловдив

Re: 408И не иска да запали.

#3

Мнение от Asen Martinov »

Евентуално ампермера на таблото,щом е загубил тоците, или многожилния меден шермован кабел от двигателя към купето.
Mosko412
Потребител
Потребител
Мнения: 7
Регистриран на: Пет Яну 22, 2021 4:37 pm
Кара:: 403,408,2140

Re: 408И не иска да запали.

#4

Мнение от Mosko412 »

Не, колата не върти изобщо. Пробвах да дам на късо на стартера и няма никакъв резултат. Утре ще го мъча да открия проблема. Благодаря колеги за бързите отговори.
Аватар
Asen Martinov
Член на клуба
Член на клуба
Мнения: 260
Регистриран на: Пет Окт 05, 2012 7:14 am
Местоположение: Пловдив

Re: 408И не иска да запали.

#5

Мнение от Asen Martinov »

Само стартера ли не върти или целия Москвич няма тоци,защото по написаното излиза все едно нищо не работи и аз за това дадох тези две предположения.
Mosko412
Потребител
Потребител
Мнения: 7
Регистриран на: Пет Яну 22, 2021 4:37 pm
Кара:: 403,408,2140

Re: 408И не иска да запали.

#6

Мнение от Mosko412 »

Колеги, оказа се,че е масата от двигателя към купето ме е ебавала(не е имала добър контакт). Оправих го и запали все едно сега съм го угасил. Благодаря за помощта на всички. ;)
Последно промяна от московчанин2140 на Вто Сеп 14, 2021 12:05 pm, променено общо 1 път.
Причина: дайте да говорим с технически термини
Публикувай отговор